Sie sind nicht angemeldet.

5

Montag, 11. März 2019, 17:26

Zitat

ich hab das mal passender verschoben...
Grosses Dankeschön

Gesendet von meinem SM-G955F mit Tapatalk
Roman
KLUB WIRD GESUCHT HINWEISE AN MICH

BNSF RAILWAY... IM MODELLBAU

ORANGENBÄUME ZU VERKAUFEN

  • »bigboy4015« ist männlich

Beiträge: 8 200

Wohnort: Limburg a. d. Lahn

Beruf: Stadtmarketing & Tourismus

Hobbys: der 911, der 917, US-Bahnen und Betreiber eines nicht so kleinen Forums...

Spurweite: Bei Modellbahn immer H0, sonst 1:18-1:32-1:43

  • Nachricht senden

4

Montag, 11. März 2019, 08:20

ich hab das mal passender verschoben...

*********************************************
Bigboy4015 - Ulrich Wolf - Cajon Pass / Nebraska / Wyoming - DB / SBB / ÖBB - DVB Straßenbahn Dresden - H0

The situation is hopeless but not serious !

3

Sonntag, 10. März 2019, 20:46

Denis,
beide Loks (Atlas mit dual Boards) waren auf dem selben TD402. Die eine auf der Linken Seite und die andere auf der Rechten Seite.
Inzwischen waren beide bei einem Freund auf seiner DC Anlage gefahren.
Jetzt ist die MU nicht mehr vorhanden und sie lassen sich einzel auf dem selben TD unabhängig fahren. Auch die MU lässt sich jetzt ohne Probleme wieder auflösen.
Was die Ursache war... keine Ahnung.

Gesendet von meinem SM-T555 mit Tapatalk
Roman
KLUB WIRD GESUCHT HINWEISE AN MICH

BNSF RAILWAY... IM MODELLBAU

ORANGENBÄUME ZU VERKAUFEN

  • »LiquidFantasy« ist männlich

Beiträge: 2 352

Wohnort: Kirchberg b. Ludwigsburg

Beruf: Project Manager

Hobbys: Moddeling, Music (Latin & Electronic)

Spurweite: H0

  • Nachricht senden

2

Sonntag, 10. März 2019, 18:41

Roman,
Ohne eine genau Vorstellung zu haben: Manchmal sind es die kleinsten Dinge an die man nicht denkt.
Ich weiß dass man darauf achten muss, dass die LEAD-Unit auf dem einen Regler liegt und die Unit zum addieren/löschen auf dem anderen.
Daran scheitere ich auch hin und wieder, weil ich die Units auf den falschen Reglern habe.
Evtl. hilft es Dir nochmals ganz genau zu prüfen, dass da nicht einfach eine Verwechslung drin ist.
Hatte ich die Reihenfolge richtig, gab es noch nie Probleme mit dem DT402 einen Konsist zu erstellen und wieder zu zerlegen.
Grüße

1

Montag, 25. Februar 2019, 22:40

MU lässt sich nicht mehr auflösen

So habe jetzt 2 Std. versucht auf dem DT402 ein MU aufzulösen. Dies nach Manual - ohne Erfolg. Nach 2 Std. Habe ich aufgegeben. Die eine Lok konnte ich löschen durch Eingabe einer anderen Roadnummer. Nur die eine Lässt sich nicht entfernen. Die MU auf zulösen. Da bleibt immer das "cn" ober halb der Roadnummer stehen. Habe dann einen anderen DT402IR an der Zentrale (IB2) eingesteckt. Wenn man die selbe Roadnummer ein gibt. Bin ich wieder gleich weit. Wie davor. Habe dann einen anderen DT402 genommen. Das gleiche - bin wieder gleich weit wie zwei DT402 davor. In der Zentrale ist keine MU gespeichert, noch hinterlegt. Ebenso ist in keinem DT ein 9V Block Akku eingelegt.
Was verursacht das Problem?
Roman
KLUB WIRD GESUCHT HINWEISE AN MICH

BNSF RAILWAY... IM MODELLBAU

ORANGENBÄUME ZU VERKAUFEN