You are not logged in.

  • "swedenrail" is male
  • "swedenrail" started this thread

Posts: 95

Location: Schweden

Occupation: Pensionär

Hobbies: Modellbahn , Angeln

Spurweite: HO

  • Send private message

5

Thursday, October 10th 2019, 7:33pm

Hallo Lutz .
Danke fuer deinen Tipp , ich habe die Räder aber schon bei Atlas bestellt . Werde aber trotzdem mal bei deiner angegebenen Webseite reinschauen . Es ist keine Atlas / Roco Lok , meine Loks sind " Made in China " und haben den rot/ schwarzen Karton . Habe eine S2 , auch in China gefertigt , selbe Kartonfarbe , läuft einwandfrei. Habe um sicher zugehen , dass es wirklich die Räder sind welche bei einer Probefahrt knackende Gräusche machten , meine Räder aus meiner S2 genommen u. eingebaut . Siehe da , kein knacken mehr , die Lok läuft ruhig u. leise . Hatte dann festgestellt nachdem ich die Zahnräder untersucht hatte( welche alle OK waren ) , das 6 Räder einen Riss im Plastik der Radscheibe vorweisen der bis zur Achse geht .Wie es aussieht bin ich hier in der Runde der Einzige der Pech hatte . :wacko:

Gruss
Lothar
lo

  • "Schraddel" is male

Posts: 2,869

Location: Darmstadt

Occupation: Querdenker

Hobbies: Treckerfahren

Spurweite: H0, 0

  • Send private message

4

Thursday, October 10th 2019, 6:46pm

Hallo Lothar,

diese von Dir beschriebenen Defekte kann ich mir nur bei den ersten von Roco für Atlas gefertigten Loks vorstellen.
Einen Quelle in D wäre z.B. das hier: https://www.modellbahn-radsatz.de/h0/rad…-rp25/index.php
Es kommt nur auf den Raddurchmesser der Loks an. Am besten beidseitig isolierte Radsätze bestellen oder aber, die Janine lässt mit sich reden, einzelne isolierte Radscheiben. Das erspart Dir dann die vorherige Demontage der ganzen Radsätze. Die Radscheiben werden einfach an Stelle der vorhandene Räder aufgepresst. Auch hier wieder am besten alle 8 Räder gleichzeitug tauschen. Beim Radsatzinnenmaß ist die Zielvorgabe 14,5mm mit jeweils 0,1mm Toleranz nach unten und oben.

Meine 2 €ent dazu
Grüsse
Schraddel
alias Lutz

Happy Owner

  • "swedenrail" is male
  • "swedenrail" started this thread

Posts: 95

Location: Schweden

Occupation: Pensionär

Hobbies: Modellbahn , Angeln

Spurweite: HO

  • Send private message

3

Thursday, October 10th 2019, 12:57pm

Danke Rainer fuer die Antwort . Habe schon mit Atlas Kontakt aufgenommen u. warte auf Antwort .Wollte nur wissen ob auch andere Modellbahner hier im Forum davon betroffen waren und was sie unternommen haben . Habe selbst noch 2 S2 Loks, eine ältere u. eine neuere Version u. beide haben mit den Rädern keine Probleme .
Gruss
Lothar
lo

  • "SD60M" is male

Posts: 752

Location: Bayern

Occupation: frei

Spurweite: N

  • Send private message

2

Thursday, October 10th 2019, 10:32am

Servus nach Schweden,

ich bin zwar bei " N " . Welches Alter haben denn Deine Maschinen ? Frage einfach bei Atlas mal nach . Bei Atlas war bisher der Service sehr gut !

Bei so einem Kauf habe ich immer bei Atlas nach dem "Alter" release-date geschaut, oder auch mal bei Amherst Models .
Gruß
Rainer

  • "swedenrail" is male
  • "swedenrail" started this thread

Posts: 95

Location: Schweden

Occupation: Pensionär

Hobbies: Modellbahn , Angeln

Spurweite: HO

  • Send private message

1

Wednesday, October 9th 2019, 6:44pm

Atlas S1 , gebrochene Räder

Hallo Modellbahner .
Möchte anfragen ob jemand von Euch das Problem mit den gebrochenen Rädern bei der Atlas Lok S1 in HO kennt und wie ihr es gelöst habt . Ich habe nämlich 2 neue Atlas Loks gekauft ( angeblich nur "Vitrienenmodell ") und beide Loks haben gebrochene Räder , d.h. das Plastik in den Rädern( Radscheiben , nicht das Zahnrad ) ist gebrochen . Bei einer Lok alle 4 Räder , bei der anderen Lok 2 Räder . Wuerde mich ueber Tipps freuen , speziell wo man sie vielleicht in Deutschland erwerben kann .
Gruss Lothar
lo